<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_9382 ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts &#8211; HazMat Management</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HazMat Management &raquo; Feed" href="https://hazmatmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HazMat Management &raquo; Comments Feed" href="https://hazmatmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HazMat Management &raquo; iCal Feed" href="https://hazmatmag.com/events/?ical=1" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hazmatmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://hazmatmag.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://hazmatmag.com/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://hazmatmag.com/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5db98233452ff' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://hazmatmag.com/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://hazmatmag.com/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://hazmatmag.com/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-events-cal-css'  href='https://hazmatmag.com/wp-content/themes/enfold/config-events-calendar/event-mod.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://hazmatmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hazmatmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hazmatmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Latest News on Site Remediation Regulations in British Columbia' href='https://hazmatmag.com/2020/12/latest-news-on-site-remediation-regulations-in-british-columbia/' />
<link rel='next' title='Assessing the Long-term Performance and Impacts of ISCO and ISBR Remediation Technologies' href='https://hazmatmag.com/2020/12/assessing-the-long-term-performance-and-impacts-of-isco-and-isbr-remediation-technologies/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/" />
<link rel='shortlink' href='https://hazmatmag.com/?p=9382' />
<link rel="alternate" type="application/json+oembed" href="https://hazmatmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhazmatmag.com%2F2020%2F12%2Fu-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hazmatmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhazmatmag.com%2F2020%2F12%2Fu-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://hazmatmag.com"><link rel="https://theeventscalendar.com/" href="https://hazmatmag.com/wp-json/tribe/events/v1/" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="HazMat Management RSS2 Feed" href="https://hazmatmag.com/feed/" />
<link rel="pingback" href="https://hazmatmag.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://hazmatmag.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106861457-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:35-PLA:11
WP:4.9.2
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i" rel="stylesheet">
</head>




<body id="top" class="post-template-default single single-post postid-9382 single-format-standard stretched open_sans tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://hazmatmag.com/'><img height='100' width='300' src='https://hazmatmag.com/wp-content/uploads/2017/01/hazmat-logo.jpg' alt='HazMat Management' /></a></strong><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://hazmatmag.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-2"><a href="https://hazmatmag.com/category/feature/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://hazmatmag.com/blogs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Topics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/energy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Energy</span></a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/environment/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Environment</span></a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/hazmat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HazMat</span></a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/health-safety/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Health &#038; Safety</span></a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://hazmatmag.com/category/industry-chat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Industry chat</span></a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/infrastructure/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Infrastructure</span></a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/remediation/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Remediation</span></a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/sustainable-development/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sustainable Development</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://hazmatmag.com/category/waste-management/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Waste Management</span></a></li>
</ul>
</li>
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://hazmatmag.com/subscribe/enewsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Subscribe to Hazmat Digital</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://hazmatmag.com/category/column/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://hazmatmag.com/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="https://hazmatmag.com/digital_archives/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Digital Archives</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://hazmatmag.com/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://hazmatmag.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='https://hazmatmag.com/' rel='bookmark' title='Permanent Link: Blog - Latest News'  itemprop="headline" >Blog - Latest News</a></strong><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://hazmatmag.com" title="HazMat Management" rel="home" class="trail-begin">Home</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://hazmatmag.com/category/feature/">Feature</a></span> <span class="sep">/</span> <span class="trail-end">U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-9382 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-9382 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-industry category-industry-chat tag-industry-news'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://hazmatmag.com/wp-content/uploads/2020/12/vikacor-fb-photo-768x1030.jpg" title="U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts"><img width="845" height="321" src="https://hazmatmag.com/wp-content/uploads/2020/12/vikacor-fb-photo-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/' rel='bookmark' title='Permanent Link: U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts'>U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >December 9, 2020</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://hazmatmag.com/category/feature/" rel="tag">Feature</a>, <a href="https://hazmatmag.com/category/industry/" rel="tag">Industry</a>, <a href="https://hazmatmag.com/category/industry-chat/" rel="tag">Industry chat</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://hazmatmag.com/author/hazzmatt1/" title="Posts by hazzmatt1" rel="author">hazzmatt1</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="p p1">
<div class="article-summary">
<div class="title"></div>
<div class="a-sum">
<p>U.S.-based Vivakor, a firm that provides soil remediation services for hydrocarbon contaminated soils, recently filed a <a href="https://www.sec.gov/Archives/edgar/data/1450704/000168316820003812/vivakor_s1.htm">Registration Statement</a> with the U.S. Securities and Exchange Commission to raise $15 million (USD) for an initial public offering (IPO).  The public money raised will be used by the company to equip itself with the necessary capital equipment to perform its soil remediation services as well as further develop its ‘hydrocarbon upgrading’ capabilities.</p>
<p>The company is currently a private listing company for over-the-counter securities trading as <a href="https://money.tmx.com/en/quote/VIVK:US/company">VIVK</a>.  It has a market capitalization of approximately $167 million (USD).</p>
<p>&nbsp;</p>
<h3 class="article-free-mp-link ">Company &amp; Technology</h3>
</div>
</div>
</div>
<div id="a-body" class="sa-art article-width ">
<p class="p p1">South Salt Lake City, Utah-based Vivakor was founded to develop soil remediation capabilities primarily for the extraction of hydrocarbons from properties that have been contaminated with crude oil or other hydrocarbon-based substances.</p>
<p class="p p1">The firm is currently focused on clean-up opportunities for hydrocarbon contaminated soil in Kuwait and in naturally occurring oil sands areas in Utah.</p>
<p class="p p1">Also, more recently, the company inked a deal to purchase wastewater removal equipment, allowing it to provide remediation services to project areas that combine dry and wet areas.</p>
<p class="p p1">Vivakor also is pursuing the ability to &#8216;upgrade the hydrocarbons recovered&#8217; from the remediation process, although this technology has not been proven in commercial operations.</p>
<p class="p p1">Vivakor has received at least $53 million from investors.</p>
<p class="p p2">
<h3 class="p p2">Market &amp; Competition</h3>
<p class="p p2">According to a 2016 market <a href="https://www.grandviewresearch.com/press-release/global-oil-spill-management-market" rel="nofollow">research report</a> by Grand View Research, the global pre-oil spill management market was an estimated $100 billion in 2015 and the oil spill management market is expected to reach an estimated $178 billion by 2025.</p>
<p class="p p2">This represents a forecast CAGR of 3.2% from 2016 to 2025.</p>
<p class="p p2">The main drivers for this expected growth are an increasing concern regarding the environmental impacts from oil spills in water and soil as well as continued technology development for remediation processes.</p>
<p class="p p2">Also, North America represented the largest oil spill management market in 2015 and is expected to increase its share due to increased deep sea exploration &amp; production activities.</p>
<p class="p p2">Major competitive or other industry participants include:</p>
<ul class="p p2">
<li>National Oilwell Varco (NOV)</li>
<li>Fender &amp; Spill Response Services</li>
<li>Ecolab (ECL)</li>
<li>SkimOil</li>
</ul>
<p class="p p3">
<h3 class="p p3">IPO Details</h3>
<p class="p p3">Vivakor intends to raise $14.7 million in gross proceeds from an IPO of its common stock, although the final figure may differ.  No existing shareholders have indicated an interest to purchase shares of the IPO.</p>
<p class="p p3">Management says it will use the net proceeds from the IPO as follows:</p>
<blockquote class="p p3">
<ul>
<li>for the purchase of two RPC units, together with related equipment and enhancements;</li>
<li>towards the continued development of our hydrocarbon upgrading technologies; and</li>
<li>for working capital and other general corporate purposes, including potential repayment of outstanding bridge notes.</li>
</ul>
</blockquote>
<h2 class="p p3"></h2>
<p class="p p3">
<p class="p p3">
<p class="p p3">
<p class="p p3">
<p class="p p3">
</div>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://hazmatmag.com/tag/industry-news/" rel="tag">industry news</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/&amp;t=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts&url=https://hazmatmag.com/?p=9382' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fhazmatmag.com%2F2020%2F12%2Fu-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts%2F&amp;description=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts&amp;media=https%3A%2F%2Fhazmatmag.com%2Fwp-content%2Fuploads%2F2020%2F12%2Fvikacor-fb-photo-525x705.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts&amp;url=https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fhazmatmag.com%2F2020%2F12%2Fu-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts%2F&amp;name=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts&amp;description=U.S.-based%20Vivakor%2C%20a%20firm%20that%20provides%C2%A0soil%20remediation%20services%20for%20hydrocarbon%20contaminated%20soils%2C%20recently%20filed%C2%A0a%20Registration%20Statement%20with%20the%20U.S.%20Securities%20and%20Exchange%20Commission%20to%20raise%20%2415%20million%20%28USD%29%20for%20an%20initial%20public%20offering%20%28IPO%29.%C2%A0%20The%20public%20money%20raised%20will%20be%20used%20by%20the%20company%20to%20equip%20itself%20with%20the%20necessary%20capital%20equipment%20to%20perform%20its%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href="https://vk.com/share.php?url=https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href="https://reddit.com/submit?url=https://hazmatmag.com/2020/12/u-s-based-vivakor-seeks-ipo-for-soil-remediation-growth-efforts/&amp;title=U.S.%20Based%20Vivakor%20Seeks%20IPO%20For%20Soil%20Remediation%20Growth%20Efforts" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a0dba6dbd0c7c5b794869091d0c7c5a39c83949e9a87d0c7c5a690909e86d0c7c5bca5bad0c7c5b39a87d0c7c5a69a9c99d0c7c5a7909890919c94819c9a9bd0c7c5b2879a82819dd0c7c5b093939a878186d3949885ce979a918cc89d81818586cfdada9d948f989481989492db969a98dac7c5c7c5dac4c7da80d886d89794869091d8839c83949e9a87d88690909e86d89c859ad8939a87d8869a9c99d887909890919c94819c9a9bd892879a82819dd89093939a878186da" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://hazmatmag.com/wp-content/uploads/2020/12/vikacor-fb-photo.jpg</span>
					   <span itemprop='height' >1932</span>
					   <span itemprop='width' >1440</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>hazzmatt1</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>https://hazmatmag.com/wp-content/uploads/2017/01/hazmat-logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>hazzmatt1</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-12-09T09:53:25+00:00" >2020-12-09 09:53:25</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-12-09 09:53:25</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>U.S. Based Vivakor Seeks IPO For Soil Remediation Growth Efforts</span></span></span></article><div class='single-big'></div><div class ='related_posts av-related-style-tooltip'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://hazmatmag.com/2018/04/u-s-environmental-industry-generates-388-billion-in-revenues-in-2017/' class='relThumWrap noLightbox' title='U.S. Environmental Industry generates $388 billion in revenues in 2017'>
	<span class='related_image_wrap' data-avia-related-tooltip="U.S. Environmental Industry generates $388 billion in revenues in 2017"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2018/04/environment-768x244-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="environment-768&#215;244" srcset="https://hazmatmag.com/wp-content/uploads/2018/04/environment-768x244-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2018/04/environment-768x244-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2018/04/environment-768x244-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2018/04/environment-768x244-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>U.S. Environmental Industry generates $388 billion in revenues in 2017</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://hazmatmag.com/2018/04/snc-lavelin-opens-new-london-uk-office-to-drive-collaboration/' class='relThumWrap noLightbox' title='SNC-Lavelin opens new London UK office to drive collaboration'>
	<span class='related_image_wrap' data-avia-related-tooltip="SNC-Lavelin opens new London UK office to drive collaboration"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="snc-lavalin.jpg.size-custom-crop.1086&#215;0" srcset="https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2018/04/snc-lavalin.jpg.size-custom-crop.1086x0-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>SNC-Lavelin opens new London UK office to drive collaboration</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://hazmatmag.com/2018/11/environmental-industry-ma-in-2018/' class='relThumWrap noLightbox' title='Environmental Industry M&amp;A in 2018'>
	<span class='related_image_wrap' data-avia-related-tooltip="Environmental Industry M&amp;A in 2018"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2018/11/ebj-journal-180x180.png" class="attachment-square size-square wp-post-image" alt="" title="ebj-journal" srcset="https://hazmatmag.com/wp-content/uploads/2018/11/ebj-journal-180x180.png 180w, https://hazmatmag.com/wp-content/uploads/2018/11/ebj-journal-80x80.png 80w, https://hazmatmag.com/wp-content/uploads/2018/11/ebj-journal-36x36.png 36w, https://hazmatmag.com/wp-content/uploads/2018/11/ebj-journal-120x120.png 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Environmental Industry M&A in 2018</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://hazmatmag.com/2020/02/veolia-steps-up-hazardous-waste-business-in-north-america/' class='relThumWrap noLightbox' title='Veolia Steps up Hazardous Waste Business In North America'>
	<span class='related_image_wrap' data-avia-related-tooltip="Veolia Steps up Hazardous Waste Business In North America"><span class='related_posts_default_image'><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Andrew White" srcset="https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-300x300.jpg 300w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White.jpg 440w" sizes="(max-width: 180px) 100vw, 180px" /></span>	<span class='related-format-icon related-format-visible'><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Veolia Steps up Hazardous Waste Business In North America</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://hazmatmag.com/2018/05/moecc-releases-notice-of-updated-excess-soil-management-proposal/' class='relThumWrap noLightbox' title='MOECC Releases Notice of Updated Excess Soil Management Proposal'>
	<span class='related_image_wrap' data-avia-related-tooltip="MOECC Releases Notice of Updated Excess Soil Management Proposal"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="excess-soil (2)" srcset="https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2017/07/excess-soil-2-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>MOECC Releases Notice of Updated Excess Soil Management Proposal</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://hazmatmag.com/2019/05/velocityehs-acquires-industrial-hygiene-software-company-spiramid/' class='relThumWrap noLightbox' title='VelocityEHS acquires Industrial Hygiene Software company Spiramid'>
	<span class='related_image_wrap' data-avia-related-tooltip="VelocityEHS acquires Industrial Hygiene Software company Spiramid"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2019/05/Spiramid400-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Spiramid400" srcset="https://hazmatmag.com/wp-content/uploads/2019/05/Spiramid400-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2019/05/Spiramid400-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2019/05/Spiramid400-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2019/05/Spiramid400-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>VelocityEHS acquires Industrial Hygiene Software company Spiramid</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
	<a href='https://hazmatmag.com/2018/09/oil-spill-response-market-predictions/' class='relThumWrap noLightbox' title='Oil Spill Response Management Market - Industry Study &amp; Predictions'>
	<span class='related_image_wrap' data-avia-related-tooltip="Oil Spill Response Management Market - Industry Study &amp; Predictions"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Oil-Spill-Management-1" srcset="https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1.jpg 250w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Oil Spill Response Management Market - Industry Study & Predictions</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
	<a href='https://hazmatmag.com/2017/08/char-technologies-ltd-announces-approval-of-1-million-grant/' class='relThumWrap noLightbox' title='CHAR Technologies Ltd. Announces Approval of $1 Million Grant'>
	<span class='related_image_wrap' data-avia-related-tooltip="CHAR Technologies Ltd. Announces Approval of $1 Million Grant"><img width="180" height="180" src="https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Andrew White" srcset="https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-300x300.jpg 300w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2017/08/Andrew-White.jpg 440w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>CHAR Technologies Ltd. Announces Approval of $1 Million Grant</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="avia_socialcount-2" class="widget clearfix avia_socialcount"><a href="https://twitter.com/Kriesi/" class='asc_twitter asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Follow</strong><span>on Twitter</span></a><a href='http://www.kriesi.at/feed' class='asc_rss asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Subscribe</strong><span>to RSS Feed</span></a><span class="seperator extralight-border"></span></section><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3>		<ul>
	<li class="cat-item cat-item-13"><a href="https://hazmatmag.com/category/column/" >Column</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://hazmatmag.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://hazmatmag.com/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://hazmatmag.com/category/feature/" >Feature</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://hazmatmag.com/category/focus/" >Focus Story</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://hazmatmag.com/category/hazmat/" >HazMat</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://hazmatmag.com/category/health-safety/" >Health &amp; Safety</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://hazmatmag.com/category/images/" >Images</a>
</li>
	<li class="cat-item cat-item-479"><a href="https://hazmatmag.com/category/industry/" >Industry</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://hazmatmag.com/category/industry-chat/" >Industry chat</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://hazmatmag.com/category/infrastructure/" >Infrastructure</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://hazmatmag.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://hazmatmag.com/category/regulation/" >Regulation</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://hazmatmag.com/category/remediation/" >Remediation</a>
</li>
	<li class="cat-item cat-item-478"><a href="https://hazmatmag.com/category/spills/" >Spills</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://hazmatmag.com/category/sustainable-development/" >Sustainable Development</a>
</li>
	<li class="cat-item cat-item-481"><a href="https://hazmatmag.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://hazmatmag.com/category/trending/" >Trending</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://hazmatmag.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://hazmatmag.com/category/waste-management/" >Waste Management</a>
</li>
		</ul>
<span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='https://hazmatmag.com/2020/12/'>December 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/11/'>November 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/10/'>October 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/09/'>September 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/08/'>August 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/07/'>July 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/06/'>June 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/05/'>May 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/04/'>April 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/03/'>March 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/02/'>February 2020</a></li>
	<li><a href='https://hazmatmag.com/2020/01/'>January 2020</a></li>
	<li><a href='https://hazmatmag.com/2019/12/'>December 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/11/'>November 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/10/'>October 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/07/'>July 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/06/'>June 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/05/'>May 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/04/'>April 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/03/'>March 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/02/'>February 2019</a></li>
	<li><a href='https://hazmatmag.com/2019/01/'>January 2019</a></li>
	<li><a href='https://hazmatmag.com/2018/12/'>December 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/11/'>November 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/10/'>October 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/09/'>September 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/08/'>August 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/07/'>July 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/06/'>June 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/05/'>May 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/04/'>April 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/03/'>March 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/02/'>February 2018</a></li>
	<li><a href='https://hazmatmag.com/2018/01/'>January 2018</a></li>
	<li><a href='https://hazmatmag.com/2017/12/'>December 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/11/'>November 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/10/'>October 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/09/'>September 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/08/'>August 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/07/'>July 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/06/'>June 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/05/'>May 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/04/'>April 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/03/'>March 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/02/'>February 2017</a></li>
	<li><a href='https://hazmatmag.com/2017/01/'>January 2017</a></li>
	<li><a href='https://hazmatmag.com/2016/12/'>December 2016</a></li>
	<li><a href='https://hazmatmag.com/2016/11/'>November 2016</a></li>
	<li><a href='https://hazmatmag.com/2015/12/'>December 2015</a></li>
	<li><a href='https://hazmatmag.com/2012/01/'>January 2012</a></li>
	<li><a href='https://hazmatmag.com/2011/03/'>March 2011</a></li>
	<li><a href='https://hazmatmag.com/2011/02/'>February 2011</a></li>
	<li><a href='https://hazmatmag.com/2011/01/'>January 2011</a></li>
	<li><a href='https://hazmatmag.com/2010/05/'>May 2010</a></li>
	<li><a href='https://hazmatmag.com/2009/03/'>March 2009</a></li>
		</ul>
		<span class="seperator extralight-border"></span></section><section id="tribe-events-list-widget-2" class="widget clearfix tribe-events-list-widget"><h3 class="widgettitle">Upcoming Events</h3>	<p>There are no upcoming events at this time.</p>
<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://hazmatmag.com/buyers-guide/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://hazmatmag.com/subscribe/">Subscribe</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://hazmatmag.com/advertise/">Advertise</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://hazmatmag.com/contact/">Contact</a></li>
</ul></div><span class="seperator extralight-border"></span></section><section id="text-6" class="widget clearfix widget_text">			<div class="textwidget"><p>
<img src="https://hazmatmag.com/wp-content/uploads/2017/01/hm-logo.png" alt="" />
</p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-5" class="widget clearfix widget_text"><h3 class="widgettitle">Buyer&#8217;s Guide</h3>			<div class="textwidget"><p>
<a href="https://hazmatmag.com/digital_archives/winter-2016/"><img src="https://hazmatmag.com/wp-content/uploads/2019/10/Buyers-Guide-Cover.jpg" alt="" /></a>
</p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="newsbox-4" class="widget clearfix newsbox"><h3 class="widgettitle">Trending</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Soil and Groundwater Remediation Technologies: A Practical Guide' href='https://hazmatmag.com/2020/11/soil-and-groundwater-remediation-technologies-a-practical-guide/'><span class='news-thumb '><img width="36" height="36" src="https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-369x375.jpg 369w, https://hazmatmag.com/wp-content/uploads/2020/11/remediation-book-2020-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Soil and Groundwater Remediation Technologies: A Practical Guide<span class='news-time'>November 23, 2020 - 2:49 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Analysis of the Emergency Spill Response Market to 2026' href='https://hazmatmag.com/2020/10/analysis-of-the-emergency-spill-response-market-to-2026/'><span class='news-thumb '><img width="36" height="36" src="https://hazmatmag.com/wp-content/uploads/2020/10/market-forecast-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/10/market-forecast-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2020/10/market-forecast-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2020/10/market-forecast-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2020/10/market-forecast-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Analysis of the Emergency Spill Response Market to 2026<span class='news-time'>October 2, 2020 - 12:55 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Incident and Emergency Management Market Worth $156.1 billion by 2025' href='https://hazmatmag.com/2020/07/incident-and-emergency-management-market-worth-156-1-billion-by-2025/'><span class='news-thumb '><img width="36" height="36" src="https://hazmatmag.com/wp-content/uploads/2020/07/incident-emergency-management-market-by-region-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/07/incident-emergency-management-market-by-region-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2020/07/incident-emergency-management-market-by-region-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2020/07/incident-emergency-management-market-by-region-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2020/07/incident-emergency-management-market-by-region-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Incident and Emergency Management Market Worth $156.1 billion by 2025<span class='news-time'>July 2, 2020 - 3:10 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='CarMax Settles Lawsuit related to Unlawful Handling and Disposal of Hazardous Materials' href='https://hazmatmag.com/2020/07/carmax-settles-lawsuit-related-to-unlawful-handling-and-disposal-of-hazardous-materials/'><span class='news-thumb no-news-thumb'></span><strong class='news-headline'>CarMax Settles Lawsuit related to Unlawful Handling and Disposal of Hazardous Materials<span class='news-time'>July 2, 2020 - 11:34 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Transport Canada Emergency Response Guidebook — 2020' href='https://hazmatmag.com/2020/04/transport-canada-emergency-response-guidebook-2020/'><span class='news-thumb '><img width="36" height="36" src="https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-36x36.png" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-36x36.png 36w, https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-80x80.png 80w, https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-180x180.png 180w, https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-643x630.png 643w, https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-120x120.png 120w, https://hazmatmag.com/wp-content/uploads/2020/04/Emergency-Response-Guidebook-2020-450x450.png 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Transport Canada Emergency Response Guidebook — 2020<span class='news-time'>April 30, 2020 - 5:41 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Oil Spill Dispersants Market Surpass $23.6 Billion By 2026' href='https://hazmatmag.com/2020/04/oil-spill-dispersants-market-surpass-23-6-billion-by-2026/'><span class='news-thumb '><img width="36" height="36" src="https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-36x36.jpg 36w, https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-80x80.jpg 80w, https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-180x180.jpg 180w, https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-120x120.jpg 120w, https://hazmatmag.com/wp-content/uploads/2020/04/NSF4_Droping-Dispersants-on-Sunlight-Weathered-Oil_489913-1280x720-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Oil Spill Dispersants Market Surpass $23.6 Billion By 2026<span class='news-time'>April 30, 2020 - 3:55 pm</span></strong></a></li></ul><span class="seperator extralight-border"></span></section></div><a href="https://www.weednews.co/" style="font-size:1px">Weed News</a><br /><a href="https://www.weednews.co/best-cbd-oil/" style="font-size:1px">CBD buyer's guide</a>
					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>


                        <span class='copyright'>&copy; Copyright  - <a href='https://hazmatmag.com/'>HazMat Management</a> - <a rel='nofollow' href='http://www.kriesi.at'>powered by Enfold Child WordPress Theme</a></span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sitemap</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://hazmatmag.com/copyright-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Copyright Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://hazmatmag.com/privacy-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Privacy Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://hazmatmag.com/2020/12/latest-news-on-site-remediation-regulations-in-british-columbia/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Latest News on Site Remediation Regulations in British Columbia</span>            <span class='entry-image'><img width="80" height="52" src="https://hazmatmag.com/wp-content/uploads/2019/05/gov3_bc_logo-1-80x52.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://hazmatmag.com/2020/12/assessing-the-long-term-performance-and-impacts-of-isco-and-isbr-remediation-technologies/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://hazmatmag.com/wp-content/uploads/2020/12/AFP44-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://hazmatmag.com/wp-content/uploads/2020/12/AFP44-80x80.png 80w, https://hazmatmag.com/wp-content/uploads/2020/12/AFP44-36x36.png 36w, https://hazmatmag.com/wp-content/uploads/2020/12/AFP44-180x180.png 180w, https://hazmatmag.com/wp-content/uploads/2020/12/AFP44-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Assessing the Long-term Performance and Impacts of ISCO and ISBR Remediation...</span>        </span>    </span></a><!-- end wrap_all --></div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://hazmatmag.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://hazmatmag.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://hazmatmag.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://hazmatmag.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://hazmatmag.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://hazmatmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
</body>
</html>
