<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_6737 ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Decades Long Secret of Lead Contaminated Soil in Winnipeg &#8211; HazMat Management</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HazMat Management &raquo; Feed" href="http://hazmatmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HazMat Management &raquo; Comments Feed" href="http://hazmatmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HazMat Management &raquo; iCal Feed" href="http://hazmatmag.com/events/?ical=1" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hazmatmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://hazmatmag.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://hazmatmag.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://hazmatmag.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='avia-grid-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://hazmatmag.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://hazmatmag.com/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://hazmatmag.com/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5a65a5bfe94cc' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://hazmatmag.com/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://hazmatmag.com/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='http://hazmatmag.com/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-events-cal-css'  href='http://hazmatmag.com/wp-content/themes/enfold/config-events-calendar/event-mod.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://hazmatmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hazmatmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hazmatmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gaps on the movement of dangerous goods in Northern Canada' href='http://hazmatmag.com/2018/10/gaps-on-the-movement-of-dangerous-goods-in-northern-canada/' />
<link rel='next' title='Concern about Hazmat Incidents at Canada’s Proposed Spaceport' href='http://hazmatmag.com/2018/10/concern-about-hazmat-incidents-at-canadas-proposed-spaceport/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/" />
<link rel='shortlink' href='http://hazmatmag.com/?p=6737' />
<link rel="alternate" type="application/json+oembed" href="http://hazmatmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhazmatmag.com%2F2018%2F10%2Fdecades-long-secret-of-lead-contaminated-soil-in-winnipeg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hazmatmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhazmatmag.com%2F2018%2F10%2Fdecades-long-secret-of-lead-contaminated-soil-in-winnipeg%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://hazmatmag.com"><link rel="https://theeventscalendar.com/" href="http://hazmatmag.com/wp-json/tribe/events/v1/" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="HazMat Management RSS2 Feed" href="http://hazmatmag.com/feed/" />
<link rel="pingback" href="http://hazmatmag.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://hazmatmag.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106861457-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:14-PLA:11
WP:4.9.8
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://hazmatmag.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i" rel="stylesheet">
</head>




<body id="top" class="post-template-default single single-post postid-6737 single-format-standard stretched open_sans tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='http://hazmatmag.com/'><img height='100' width='300' src='http://hazmatmag.com/wp-content/uploads/2017/01/hazmat-logo.jpg' alt='HazMat Management' /></a></strong><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-top-level menu-item-top-level-1"><a href="http://hazmatmag.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://hazmatmag.com/category/feature/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="http://hazmatmag.com/blogs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Topics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/energy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Energy</span></a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/environment/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Environment</span></a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://hazmatmag.com/category/hazmat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HazMat</span></a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://hazmatmag.com/category/health-safety/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Health &#038; Safety</span></a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/industry-chat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Industry chat</span></a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/infrastructure/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Infrastructure</span></a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/remediation/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Remediation</span></a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/sustainable-development/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sustainable Development</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://hazmatmag.com/category/waste-management/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Waste Management</span></a></li>
</ul>
</li>
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://hazmatmag.com/subscribe/enewsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Subscribe to Hazmat Digital</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://hazmatmag.com/category/column/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://hazmatmag.com/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://hazmatmag.com/digital_archives/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Digital Archives</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://hazmatmag.com/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://hazmatmag.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='http://hazmatmag.com/' rel='bookmark' title='Permanent Link: Blog - Latest News'  itemprop="headline" >Blog - Latest News</a></strong><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="http://hazmatmag.com" title="HazMat Management" rel="home" class="trail-begin">Home</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="http://hazmatmag.com/category/hazmat/">HazMat</a></span> <span class="sep">/</span> <span class="trail-end">Decades Long Secret of Lead Contaminated Soil in Winnipeg</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-6737 post-loop-1 post-parity-odd post-entry-last single-big  post-6737 post type-post status-publish format-standard has-post-thumbnail hentry category-hazmat category-health-safety category-news tag-contamination tag-disclosure tag-lead tag-soil-contamination'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/' rel='bookmark' title='Permanent Link: Decades Long Secret of Lead Contaminated Soil in Winnipeg'>Decades Long Secret of Lead Contaminated Soil in Winnipeg			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >October 9, 2018</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="http://hazmatmag.com/category/hazmat/" rel="tag">HazMat</a>, <a href="http://hazmatmag.com/category/health-safety/" rel="tag">Health &amp; Safety</a>, <a href="http://hazmatmag.com/category/news/" rel="tag">News</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="http://hazmatmag.com/author/johnnicholson/" title="Posts by John Nicholson" rel="author">John Nicholson</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>As reported by the <a href="https://www.cbc.ca/news/canada/manitoba/winnipeg-soil-ndp-point-douglas-1.4821339">CBC</a>, testing performed on soil in several other Winnipeg neighbourhoods more than 10 years ago showed potentially dangerous levels of lead — but residents were never told about the results because the  government at the time withheld the information, according to documents obtained by CBC News.</p>
<p>Documents obtained by CBC through government sources reveal an extensive round of soil testing was conducted by the provincial government in 2007 and 2008 around Point Douglas, Wolseley, Minto and South Osborne.</p>
<p>Residential boulevards were targeted, as were playgrounds, schools and sports fields.</p>
<p><strong>Two draft reports written </strong></p>
<p>At least two draft reports detailing the results were written in 2009 and 2011, as well as a draft news release and technical report. For reasons that remain unclear, the government never publicly released the reports.</p>
<p>Of the samples taken in the Point Douglas area, 17 came back positive for lead contamination above acceptable levels and a further 10 residential sites in other areas of Winnipeg also exceeded Canadian Council of Ministers of the Environment, or CCME, guidelines for lead levels.</p>
<div id="attachment_6738" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-6738 size-full" src="http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt.jpg" alt="" width="780" height="526" srcset="http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt.jpg 780w, http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt-300x202.jpg 300w, http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt-768x518.jpg 768w, http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt-705x475.jpg 705w, http://hazmatmag.com/wp-content/uploads/2018/10/report-excerpt-450x303.jpg 450w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Excerpt from the 2011 Report</p></div>
<p>A chart taken from a 2011 report that details lead levels found in residential boulevards in Point Douglas. A result of 140 ug/g — micrograms per gram, or parts per million — or higher exceeds national safety guidelines for human health protection. (Surface Soil Lead Levels in Winnipeg: 2007-2008)</p>
<p>The acceptable level is 140 parts per million. One result showed 2,240 ppm on Angus Street near Sutherland Avenue in Point Douglas.</p>
<p>According to the report, the possible causes of contamination in the city are historic use of leaded gas, a number of now-shuttered lead smelters, scrap recycling yards, the railyards and metal manufacturing operations.</p>
<p>At the sports field for Weston School — an elementary school located just off of Logan Avenue and 280 metres south of a now-closed smelter site — 19 soil samples came back with results that exceeded CCME guidelines.</p>
<p>Government officials could find no record of the Winnipeg School Division being told about the results or evidence that the sports field had been remediated.</p>
<p>A spokesperson for the province&#8217;s Sustainable Development department confirmed the documents were never publicly released by the previous government. He said residents and the school divisions were not informed of the results, according to people still working in the department.</p>
<p>He also said no soil remediation was done in response to the results of the report.</p>
<p>The Archibald Tot Lot, Hespeler Park, Maryland Park, Spence Tot Lot and Lord Nelson elementary school all had a least one sample showing unsafe levels of lead.</p>
<div id="attachment_6739" style="width: 862px" class="wp-caption alignleft"><img class="size-full wp-image-6739" src="http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas.jpg" alt="" width="852" height="479" srcset="http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas.jpg 852w, http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas-300x169.jpg 300w, http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas-768x432.jpg 768w, http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas-705x396.jpg 705w, http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas-450x253.jpg 450w" sizes="(max-width: 852px) 100vw, 852px" /><p class="wp-caption-text">Locations of high lead contamination in the soil in Winnipeg Neigbourhoods</p></div>
<p><strong>Children shouldn&#8217;t play in sports field: Professor</strong></p>
<p>Francis Zvomuya, a professor of soil science at the University of Manitoba, wasn&#8217;t surprised by the test results but said some of the numbers were particularly alarming, including the high levels in Weston and in Point Douglas.</p>
<p>In the case of Weston School, the lead levels had increased since the 1980s, when the first round of tests were completed. Zvomuya said if no attempts were made to clean up the area in the past 10 years, children should not be playing there.</p>
<p>&#8220;The case that is particularly glaring is Weston elementary. When you look at the concentrations at the majority of sites [tested] … out of the 22 they looked at, only two sites were not contaminated,&#8221; he said.</p>
<p>&#8220;That is concerning when you look at the concentrations.&#8221;</p>
<p>He said there are a number of health issues that come with exposure to lead, including impaired neurological development and developmental delays in children, as well as learning difficulties.</p>
<p>Health Canada says even very small amounts of lead in the bloodstream can have harmful health effects and children are especially at risk.</p>
<p>Lead can affect their brain development, behaviour, blood and kidneys. Severe cases of lead poisoning are rare in Canada but can cause vomiting, diarrhea or convulsions.</p>
<p>Children are at risk of ingesting lead if they play in contaminated soil and put their hands in their mouth. Ongoing exposure puts people at higher risk of developing health complications.</p>
<p>&#8220;Every time you have a site that is frequented by kids or where kids spend a reasonable amount of time playing, then there is a concern — because then there is a risk of exposure to the contaminants,&#8221; Zvomuya said.</p>
<p><strong>New testing in Point Douglas area</strong></p>
<p>A senior official with the current government said that new testing of soil in the Point Douglas will be completed by the end of October.  A report on the results will be completed by December  2018 and publicly released.</p>
<p>Zvomuya was in charge of the soil tests that occurred last year in St. Boniface and will lead the new tests the government has ordered for the Point Douglas area.</p>
<p>The best way to clean up the contaminated soil is to bring in new soil to these areas, he said. He said the clean-up should be concentrated in the areas most frequented by children</p>
<p>&#8220;If you have a site where our kids play and where humans spend a lot of hours working or playing or doing recreational activities … then they have to be remediated,&#8221; he said.</p>
<p>&#8220;It may be expensive but that is the only way we can have people doing activities without facing the risk of lead poisoning.&#8221;</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="http://hazmatmag.com/tag/contamination/" rel="tag">contamination</a>, <a href="http://hazmatmag.com/tag/disclosure/" rel="tag">disclosure</a>, <a href="http://hazmatmag.com/tag/lead/" rel="tag">lead</a>, <a href="http://hazmatmag.com/tag/soil-contamination/" rel="tag">soil contamination</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/&amp;t=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg&url=http://hazmatmag.com/?p=6737' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhazmatmag.com%2F2018%2F10%2Fdecades-long-secret-of-lead-contaminated-soil-in-winnipeg%2F&amp;description=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg&amp;media=http%3A%2F%2Fhazmatmag.com%2Fwp-content%2Fuploads%2F2018%2F10%2Flead-contamination-areas-705x396.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg&amp;url=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fhazmatmag.com%2F2018%2F10%2Fdecades-long-secret-of-lead-contaminated-soil-in-winnipeg%2F&amp;name=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg&amp;description=As%20reported%20by%20the%20CBC%2C%20testing%20performed%20on%20soil%20in%20several%20other%20Winnipeg%20neighbourhoods%20more%20than%2010%20years%20ago%20showed%20potentially%20dangerous%20levels%20of%20lead%20%E2%80%94%20but%20residents%20were%20never%20told%20about%20the%20results%20because%20the%C2%A0%20government%20at%20the%20time%20withheld%20the%20information%2C%20according%20to%20documents%20obtained%20by%20CBC%20News.%20Documents%20obtained%20by%20CBC%20through%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/&amp;title=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Decades%20Long%20Secret%20of%20Lead%20Contaminated%20Soil%20in%20Winnipeg&amp;body=http://hazmatmag.com/2018/10/decades-long-secret-of-lead-contaminated-soil-in-winnipeg/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://hazmatmag.com/wp-content/uploads/2018/10/lead-contamination-areas.jpg</span>
					   <span itemprop='height' >479</span>
					   <span itemprop='width' >852</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>John Nicholson</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://hazmatmag.com/wp-content/uploads/2017/01/hazmat-logo.jpg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>John Nicholson</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-10-09T14:14:44+00:00" >2018-10-09 14:14:44</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-10-09 14:14:44</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Decades Long Secret of Lead Contaminated Soil in Winnipeg</span></span></span></article><div class='single-big'></div><div class ='related_posts av-related-style-tooltip'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/11/new-canadian-soil-quality-guidelines-for-methanol/' class='relThumWrap noLightbox' title='New Canadian Soil Quality Guidelines for Methanol'>
	<span class='related_image_wrap' data-avia-related-tooltip="New Canadian Soil Quality Guidelines for Methanol"><img width="180" height="121" src="http://hazmatmag.com/wp-content/uploads/2017/11/ccme-180x121.jpg" class="attachment-square size-square wp-post-image" alt="" title="ccme" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>New Canadian Soil Quality Guidelines for Methanol</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/10/cercla-trumps-as-is-sales/' class='relThumWrap noLightbox' title='CERCLA Trumps As-Is Sales'>
	<span class='related_image_wrap' data-avia-related-tooltip="CERCLA Trumps As-Is Sales"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="bt_malleast_fig2" srcset="http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2017/10/bt_malleast_fig2-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>CERCLA Trumps As-Is Sales</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/11/long-lake-gold-mine-remediation-project-hits-stumbling-block/' class='relThumWrap noLightbox' title='Long Lake Gold Mine remediation project hits stumbling block'>
	<span class='related_image_wrap' data-avia-related-tooltip="Long Lake Gold Mine remediation project hits stumbling block"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2017/11/long-lake-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="long lake" srcset="http://hazmatmag.com/wp-content/uploads/2017/11/long-lake-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/11/long-lake-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/11/long-lake-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/11/long-lake-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Long Lake Gold Mine remediation project hits stumbling block</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/10/canada-oil-spill-liability-kawartha-lakes-continues/' class='relThumWrap noLightbox' title='Canada: Oil Spill Liability - Kawartha Lakes Continues'>
	<span class='related_image_wrap' data-avia-related-tooltip="Canada: Oil Spill Liability - Kawartha Lakes Continues"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Sturgeon Lake" srcset="http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2017/10/Sturgeon-Lake-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Canada: Oil Spill Liability - Kawartha Lakes Continues</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/09/victoria-b-c-faces-major-bill-to-clean-up-contaminated-park/' class='relThumWrap noLightbox' title='Victoria, B.C. faces Major Bill to Clean up Contaminated Park'>
	<span class='related_image_wrap' data-avia-related-tooltip="Victoria, B.C. faces Major Bill to Clean up Contaminated Park"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2017/09/55_big-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Laurel Point Park" srcset="http://hazmatmag.com/wp-content/uploads/2017/09/55_big-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/09/55_big-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/09/55_big-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/09/55_big-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2017/09/55_big-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Victoria, B.C. faces Major Bill to Clean up Contaminated Park</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='http://hazmatmag.com/2018/05/u-s-ninth-circuit-rules-military-contractor-liable-on-cercla-clean-up-costs/' class='relThumWrap noLightbox' title='U.S. Ninth Circuit Rules Military Contractor Liable on CERCLA Clean-up Costs'>
	<span class='related_image_wrap' data-avia-related-tooltip="U.S. Ninth Circuit Rules Military Contractor Liable on CERCLA Clean-up Costs"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Ryan-Aeronautical" srcset="http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2018/05/Ryan-Aeronautical-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>U.S. Ninth Circuit Rules Military Contractor Liable on CERCLA Clean-up Costs</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
	<a href='http://hazmatmag.com/2017/10/canada-environmental-review-tribunal-gives-ministry-broad-preventative-powers-over-migrating-contamination/' class='relThumWrap noLightbox' title='Canada: Environmental Review Tribunal gives Ministry Broad Preventative Powers over Migrating Contamination'>
	<span class='related_image_wrap' data-avia-related-tooltip="Canada: Environmental Review Tribunal gives Ministry Broad Preventative Powers over Migrating Contamination"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Stan Berger" srcset="http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2017/10/S_Berger-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Canada: Environmental Review Tribunal gives Ministry Broad Preventative Powers over Migrating Contamination</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
	<a href='http://hazmatmag.com/2018/09/developer-takes-alberta-to-appeal-board-over-former-edmonton-wood-treatment-plant/' class='relThumWrap noLightbox' title='Developer takes Alberta to appeal board over former Edmonton wood treatment plant'>
	<span class='related_image_wrap' data-avia-related-tooltip="Developer takes Alberta to appeal board over former Edmonton wood treatment plant"><img width="180" height="180" src="http://hazmatmag.com/wp-content/uploads/2018/09/off-site-test-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="off-site test" srcset="http://hazmatmag.com/wp-content/uploads/2018/09/off-site-test-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/09/off-site-test-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/09/off-site-test-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/09/off-site-test-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Developer takes Alberta to appeal board over former Edmonton wood treatment plant</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="avia_socialcount-2" class="widget clearfix avia_socialcount"><a href='http://twitter.com/Kriesi/' class='asc_twitter asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Follow</strong><span>on Twitter</span></a><a href='http://www.kriesi.at/feed' class='asc_rss asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Subscribe</strong><span>to RSS Feed</span></a><span class="seperator extralight-border"></span></section><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3>		<ul>
	<li class="cat-item cat-item-13"><a href="http://hazmatmag.com/category/column/" >Column</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://hazmatmag.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://hazmatmag.com/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://hazmatmag.com/category/feature/" >Feature</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://hazmatmag.com/category/focus/" >Focus Story</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://hazmatmag.com/category/hazmat/" >HazMat</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://hazmatmag.com/category/health-safety/" >Health &amp; Safety</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://hazmatmag.com/category/images/" >Images</a>
</li>
	<li class="cat-item cat-item-479"><a href="http://hazmatmag.com/category/industry/" >Industry</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://hazmatmag.com/category/industry-chat/" >Industry chat</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://hazmatmag.com/category/infrastructure/" >Infrastructure</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://hazmatmag.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-484"><a href="http://hazmatmag.com/category/regulation/" >Regulation</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://hazmatmag.com/category/remediation/" >Remediation</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://hazmatmag.com/category/spills/" >Spills</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://hazmatmag.com/category/sustainable-development/" >Sustainable Development</a>
</li>
	<li class="cat-item cat-item-481"><a href="http://hazmatmag.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://hazmatmag.com/category/trending/" >Trending</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://hazmatmag.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://hazmatmag.com/category/waste-management/" >Waste Management</a>
</li>
		</ul>
<span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='http://hazmatmag.com/2018/10/'>October 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/09/'>September 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/08/'>August 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/07/'>July 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/06/'>June 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/05/'>May 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/04/'>April 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/03/'>March 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/02/'>February 2018</a></li>
	<li><a href='http://hazmatmag.com/2018/01/'>January 2018</a></li>
	<li><a href='http://hazmatmag.com/2017/12/'>December 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/11/'>November 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/10/'>October 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/09/'>September 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/08/'>August 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/07/'>July 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/06/'>June 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/05/'>May 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/04/'>April 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/03/'>March 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/02/'>February 2017</a></li>
	<li><a href='http://hazmatmag.com/2017/01/'>January 2017</a></li>
	<li><a href='http://hazmatmag.com/2016/12/'>December 2016</a></li>
	<li><a href='http://hazmatmag.com/2016/11/'>November 2016</a></li>
	<li><a href='http://hazmatmag.com/2015/12/'>December 2015</a></li>
	<li><a href='http://hazmatmag.com/2012/01/'>January 2012</a></li>
	<li><a href='http://hazmatmag.com/2011/03/'>March 2011</a></li>
	<li><a href='http://hazmatmag.com/2011/02/'>February 2011</a></li>
	<li><a href='http://hazmatmag.com/2011/01/'>January 2011</a></li>
	<li><a href='http://hazmatmag.com/2010/05/'>May 2010</a></li>
	<li><a href='http://hazmatmag.com/2009/03/'>March 2009</a></li>
		</ul>
		<span class="seperator extralight-border"></span></section><section id="tribe-events-list-widget-2" class="widget clearfix tribe-events-list-widget"><h3 class="widgettitle">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-6604 tribe-clearfix tribe-events-category-training-course tribe-events-organizer-5602">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://hazmatmag.com/event/fall-2018-esa-training-course-schedule/" rel="bookmark">Fall 2018 ESA Training Course Schedule</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 17</span> - <span class="tribe-event-date-end">October 19</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6610 tribe-clearfix tribe-events-category-conference tribe-events-category-social tribe-events-venue-6613">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://hazmatmag.com/event/ontario-environment-industry-day-november-14-2018/" rel="bookmark">Ontario Environment Industry Day: November 14, 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 14 @ 8:00 am</span> - <span class="tribe-event-time">7:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6657 tribe-clearfix tribe-events-category-conference tribe-events-venue-6663 tribe-events-organizer-6664">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://hazmatmag.com/event/canadian-brownie-awards-nominations-close-october-5th/" rel="bookmark">Canadian Brownie Awards &#8211; Nominations Close October 5th</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 21 @ 5:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6213 tribe-clearfix tribe-events-category-conference">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://hazmatmag.com/event/best-practices-for-site-characterization-throughout-the-remediation-process/" rel="bookmark">Best Practices for Site Characterization throughout the Remediation Process</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 3 @ 9:00 am</span> - <span class="tribe-event-date-end">December 6 @ 5:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://hazmatmag.com/events/" rel="bookmark">View All Events</a>
	</p>

<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://hazmatmag.com/buyers-guide/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://hazmatmag.com/subscribe/">Subscribe</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://hazmatmag.com/advertise/">Advertise</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://hazmatmag.com/contact/">Contact</a></li>
</ul></div><span class="seperator extralight-border"></span></section><section id="text-6" class="widget clearfix widget_text">			<div class="textwidget"><p>
<img src="http://hazmatmag.com/wp-content/uploads/2017/01/hm-logo.png" alt="" />
</p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-5" class="widget clearfix widget_text"><h3 class="widgettitle">Buyer&#8217;s Guide</h3>			<div class="textwidget"><p>
<a href="http://hazmatmag.com/digital_archives/winter-2016/"><img src="http://hazmatmag.com/wp-content/uploads/2017/01/coverimage.jpeg" alt="" /></a>
</p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="newsbox-4" class="widget clearfix newsbox"><h3 class="widgettitle">Trending</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Court Upholds Decision That The Ministry May Order Current And Former Owners, And Tenants To Delineate Contamination That Has Migrated Off-Site' href='http://hazmatmag.com/2018/09/court-upholds-decision-that-the-ministry-may-order-current-and-former-owners-and-tenants-to-delineate-contamination-that-has-migrated-off-site/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2018/09/hamilton-beach-450x437.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Court Upholds Decision That The Ministry May Order Current And Former Owners, And Tenants To Delineate Contamination That Has Migrated Off-Site<span class='news-time'>September 23, 2018 - 9:13 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Dangerous Goods Industry Survey Identifies Compliance Challenges' href='http://hazmatmag.com/2018/09/dangerous-goods-industry-survey-identifies-compliance-challenges/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-36x36.png" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-36x36.png 36w, http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-80x80.png 80w, http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-180x180.png 180w, http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-120x120.png 120w, http://hazmatmag.com/wp-content/uploads/2018/09/DG-Compliance-Outlook-Cover-450x450.png 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Dangerous Goods Industry Survey Identifies Compliance Challenges<span class='news-time'>September 23, 2018 - 8:52 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Oil Spill Response Management Market &#8211; Industry Study &#038; Predictions' href='http://hazmatmag.com/2018/09/oil-spill-response-market-predictions/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2018/09/Oil-Spill-Management-1.jpg 250w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Oil Spill Response Management Market &#8211; Industry Study &#038; Predictions<span class='news-time'>September 18, 2018 - 7:07 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Environmental Consultant’s Disclaimer of Liability to Vendor effective against Third Party Purchaser' href='http://hazmatmag.com/2018/08/environmental-consultants-disclaimer-of-liability-to-vendor-effective-against-third-party-purchaser/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2017/09/S_Berger-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Environmental Consultant’s Disclaimer of Liability to Vendor effective against Third Party Purchaser<span class='news-time'>August 28, 2018 - 7:21 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Environmental Job Market Trends in Canada 2014-2017' href='http://hazmatmag.com/2018/08/environmental-job-market-trends-in-canada-2014-2017/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2018/08/greenjob-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Environmental Job Market Trends in Canada 2014-2017<span class='news-time'>August 28, 2018 - 6:58 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='The National Brownfield Summit – A Brief Recap' href='http://hazmatmag.com/2018/07/the-national-brownfield-summit-an-all-too-brief-recap/'><span class='news-thumb '><img width="36" height="36" src="http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-120x120.jpg 120w, http://hazmatmag.com/wp-content/uploads/2018/04/CBN_2018_Conf_Banner-Final-450x446.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>The National Brownfield Summit – A Brief Recap<span class='news-time'>July 16, 2018 - 4:17 pm</span></strong></a></li></ul><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; Copyright  - <a href='http://hazmatmag.com/'>HazMat Management</a> - <a rel='nofollow' href='http://www.kriesi.at'>powered by Enfold Child WordPress Theme</a></span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sitemap</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="http://hazmatmag.com/copyright-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Copyright Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://hazmatmag.com/privacy-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Privacy Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://hazmatmag.com/2018/10/gaps-on-the-movement-of-dangerous-goods-in-northern-canada/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Gaps on the movement of dangerous goods in Northern Canada</span>            <span class='entry-image'><img width="80" height="80" src="http://hazmatmag.com/wp-content/uploads/2018/10/churchill-rail-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/10/churchill-rail-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/10/churchill-rail-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/10/churchill-rail-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/10/churchill-rail-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='http://hazmatmag.com/2018/10/concern-about-hazmat-incidents-at-canadas-proposed-spaceport/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="http://hazmatmag.com/wp-content/uploads/2018/10/spaceport-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://hazmatmag.com/wp-content/uploads/2018/10/spaceport-80x80.jpg 80w, http://hazmatmag.com/wp-content/uploads/2018/10/spaceport-36x36.jpg 36w, http://hazmatmag.com/wp-content/uploads/2018/10/spaceport-180x180.jpg 180w, http://hazmatmag.com/wp-content/uploads/2018/10/spaceport-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Concern about Hazmat Incidents at Canada’s Proposed Spaceport</span>        </span>    </span></a><!-- end wrap_all --></div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://hazmatmag.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://hazmatmag.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://hazmatmag.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://hazmatmag.com/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://hazmatmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
</body>
</html>
